  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="" /> 
            <meta property="og:title" content="How to take your photos to the next level with the color wheel" />
        <meta property="og:site_name" content="500px" />
        <meta property="og:url" content="https://iso.500px.com/take-photos-with-color-wheel/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content="Learn the basics of color theory, focusing on applying the color wheel to choosing the right color for your photography composition.  "/>
        <meta property='fb:app_id' content='322474681237501'><meta property="og:image" content="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-1500x1000.jpg"/> <link rel="image_src" href="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-1500x1000.jpg" />
    <title>500px &raquo; How to take your photos to the next level with the color wheel - 500px</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                    <link rel="shortcut icon" href="https://iso.500px.com/wp-content/themes/photoform/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />


    <link rel="pingback" href="https://iso.500px.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/ie.css">
    <![endif]-->

    <script type="text/javascript" src="//500px.com/embed.js"></script>
	<script src="//cdn.districtm.ca/merge/merge.120319.js"></script>
    
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://iso.500px.com/wp-content/plugins/popup-builder-platinum';SG_POPUP_VERSION='2.34_4'</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Learn the basics of color theory, focusing on applying the color wheel to choosing the right color for your photography composition."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://iso.500px.com/take-photos-with-color-wheel/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to take your photos to the next level with the color wheel - 500px" />
<meta property="og:description" content="Learn the basics of color theory, focusing on applying the color wheel to choosing the right color for your photography composition." />
<meta property="og:url" content="https://iso.500px.com/take-photos-with-color-wheel/" />
<meta property="og:site_name" content="500px" />
<meta property="article:publisher" content="https://www.facebook.com/500px" />
<meta property="article:tag" content="500px blog" />
<meta property="article:tag" content="Analogous colors" />
<meta property="article:tag" content="color harmony" />
<meta property="article:tag" content="color palette" />
<meta property="article:tag" content="color psychology" />
<meta property="article:tag" content="color wheel" />
<meta property="article:tag" content="Complementary colors" />
<meta property="article:tag" content="license your photos" />
<meta property="article:tag" content="Monochromatic colors" />
<meta property="article:tag" content="photography tips and tricks" />
<meta property="article:section" content="500px Blog" />
<meta property="article:published_time" content="2019-11-29T14:30:13+00:00" />
<meta property="article:modified_time" content="2019-11-28T21:52:09+00:00" />
<meta property="og:updated_time" content="2019-11-28T21:52:09+00:00" />
<meta property="og:image" content="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-768x512.jpg" />
<meta property="og:image:secure_url" content="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Learn the basics of color theory, focusing on applying the color wheel to choosing the right color for your photography composition." />
<meta name="twitter:title" content="How to take your photos to the next level with the color wheel - 500px" />
<meta name="twitter:site" content="@500px" />
<meta name="twitter:image" content="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887.jpg" />
<meta name="twitter:creator" content="@500px" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://iso.500px.com/#website","url":"https://iso.500px.com/","name":"500px","potentialAction":{"@type":"SearchAction","target":"https://iso.500px.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://iso.500px.com/take-photos-with-color-wheel/#primaryimage","url":"https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887.jpg","width":7314,"height":4876},{"@type":"WebPage","@id":"https://iso.500px.com/take-photos-with-color-wheel/#webpage","url":"https://iso.500px.com/take-photos-with-color-wheel/","inLanguage":"en-US","name":"How to take your photos to the next level with the color wheel - 500px","isPartOf":{"@id":"https://iso.500px.com/#website"},"primaryImageOfPage":{"@id":"https://iso.500px.com/take-photos-with-color-wheel/#primaryimage"},"datePublished":"2019-11-29T14:30:13+00:00","dateModified":"2019-11-28T21:52:09+00:00","author":{"@id":"https://iso.500px.com/#/schema/person/4c4f974866279a1d8c041b13909cc025"},"description":"Learn the basics of color theory, focusing on applying the color wheel to choosing the right color for your photography composition."},{"@type":["Person"],"@id":"https://iso.500px.com/#/schema/person/4c4f974866279a1d8c041b13909cc025","name":"John Kyeremeh","image":{"@type":"ImageObject","@id":"https://iso.500px.com/#authorlogo","url":"https://secure.gravatar.com/avatar/09bc0da83968f39bc9365d6dd871bff0?s=96&d=mm&r=g","caption":"John Kyeremeh"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="500px &raquo; Feed" href="https://iso.500px.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="500px &raquo; Comments Feed" href="https://iso.500px.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="500px &raquo; How to take your photos to the next level with the color wheel Comments Feed" href="https://iso.500px.com/take-photos-with-color-wheel/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-136776-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-136776-11', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iso.500px.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='topbar-css'  href='https://iso.500px.com/wp-content/plugins/topbar-pro/css/topbar_style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://iso.500px.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='https://iso.500px.com/wp-content/themes/photoform/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/camera.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/fontello.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/foundation.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/galleria.folio.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/ie.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/jquery.jscrollpane.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/red-widgets.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/autoinclude/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='https://iso.500px.com/wp-content/themes/photoform/woocommerce/woocommerce.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://iso.500px.com/wp-content/themes/photoform/css/prettyPhoto.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iso.500px.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/popup-builder-platinum/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/topbar-pro/js/jquery.cookie.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"initial_state":"open","user_who":"notloggedin","fixed":"notfixed","guests_or_users":"all","yn_close":"close","fontsize":"15","delay":"0","border":"noborder","message":"Got a minute? Tell us what you think about ISO.","status":"inactive","yn_button":"button","color":"#3283C7","button_text":"Participate for a chance to win.","button_url":"https:\/\/goo.gl\/forms\/E3EOxJi25QyWe62D3","is_admin_bar":"no","close_url":"https:\/\/iso.500px.com\/wp-content\/plugins\/topbar-pro\/images\/close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/topbar-pro/js/tpbr_front.min.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://iso.500px.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iso.500px.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iso.500px.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7IWft-9NJ' />
<link rel="alternate" type="application/json+oembed" href="https://iso.500px.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiso.500px.com%2Ftake-photos-with-color-wheel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iso.500px.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiso.500px.com%2Ftake-photos-with-color-wheel%2F&#038;format=xml" />
<script type="text/javascript">
			SG_POPUPS_QUEUE = ["5"]</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Custom CSS-->
                            <style type="text/css">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</style>

            
            

                            <style type="text/css">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</style>

              <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://iso.500px.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://iso.500px.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '249cf6e3-61d4-410e-bb36-083204718233';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "500px ISO";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to 500px ISO.";
oneSignal_options['welcomeNotification']['url'] = "https://iso.500px.com/";
oneSignal_options['path'] = "https://iso.500px.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf73218-3550-4659-982d-970270d14d2d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://iso.500px.com/wp-content/uploads/2019/04/cropped-500px-logo-photography-social-media-design-thumb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://iso.500px.com/wp-content/uploads/2019/04/cropped-500px-logo-photography-social-media-design-thumb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://iso.500px.com/wp-content/uploads/2019/04/cropped-500px-logo-photography-social-media-design-thumb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://iso.500px.com/wp-content/uploads/2019/04/cropped-500px-logo-photography-social-media-design-thumb-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iso.500px.com/?custom-css=7050359aee" />
		    <!--[if lte IE 8]>
	<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js">			 
	</script>
    <![endif]-->
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2319390521271880",
    enable_page_level_ads: true
  });
</script>

<!-- DFP AD LOADING -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    isoFluidSizingMap = googletag.sizeMapping().addSize([0,0], []).addSize([300, 500], [300, 100]).addSize([780, 500], [728, 90]).build();
    afterArticleSlot = googletag.defineSlot('/49839336/iso-ad-after-article', [[728, 90], [300, 100]], 'div-gpt-ad-1509488028554-0').defineSizeMapping(isoFluidSizingMap).addService(googletag.pubads());
    footerSlot = googletag.defineSlot('/49839336/iso-ad-footer', [[728, 90], [300, 100]], 'div-gpt-ad-1509488028554-1').defineSizeMapping(isoFluidSizingMap).addService(googletag.pubads());
    headerSlot = googletag.defineSlot('/49839336/iso-ad-after-article', [[728, 90], [300, 100]], 'div-gpt-ad-1509488028554-2').defineSizeMapping(isoFluidSizingMap).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<style id="antiClickjack">body{display:none !important;}</style>
<script type="text/javascript">
   if (self === top) {
       var antiClickjack = document.getElementById("antiClickjack");
       antiClickjack.parentNode.removeChild(antiClickjack);
   } else {
       top.location = self.location;
   }
</script>

</head>
<body class="post-template-default single single-post postid-37679 single-format-standard  is-mobile menu-top-header" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
          <script>
            window.fbAsyncInit = function() {
              FB.init({
                appId      : 322474681237501,
                xfbml      : true,
                version    : 'v2.1'
              });
            };
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script> 
         
        
                <header id="header" class="header_style1" style="background-image: url();background-size: cover;background-repeat: no-repeat;">
                                                            <div class="header-containe-wrapper header-main-menu">
                <div class="row">
                                                    <div id="dl-menu" class="dl-menuwrapper">
                                <button class="dl-trigger">Open Menu</button>
                                <ul id="menu-menu-1" class=" dl-menu "><li id="menu-item-34903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34903 first"><a>500px Blog</a>
<ul class="dl-submenu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-18 first"><a href="https://iso.500px.com/category/craft/">Education</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 first"><a href="https://iso.500px.com/category/craft/tutorials/">Tutorials</a></li>
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 first"><a href="https://iso.500px.com/category/photo-licensing-101/photo-licensing-tips/">Photo Licensing Tips</a></li>
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002 first"><a href="https://iso.500px.com/category/photo-licensing-101/simply-sellable/">Simply Sellable</a></li>
	<li id="menu-item-16190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190 first"><a href="https://iso.500px.com/category/craft/tips-tricks-diy/">Tips, Tricks, and DIY</a></li>
	<li id="menu-item-16055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16055 first"><a href="https://iso.500px.com/category/craft/gear-reviews/">Gear Reviews</a></li>
	<li id="menu-item-11457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11457 first"><a href="https://iso.500px.com/category/craft/gear-guides/">Gear Guides</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609 first"><a href="https://iso.500px.com/category/creative/spotlights/">Spotlights</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 first"><a href="https://iso.500px.com/category/creative/collections/">Collections</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 first"><a href="https://iso.500px.com/category/creative/stories/">Stories</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493 first"><a href="https://iso.500px.com/category/creative/editorials/">Editorials</a></li>
	<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395 first"><a href="https://iso.500px.com/category/creative/a-day-in-the-life/">A Day In The Life</a></li>
	<li id="menu-item-17316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17316 first"><a href="https://iso.500px.com/category/creative/humble-beginnings/">Humble Beginnings</a></li>
</ul>
</li>
<li id="menu-item-33216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33216"><a href="https://iso.500px.com/category/news-and-reviews/">500px News</a></li>
</ul>                            </div>
                                                            <div class="mobile-centered-logo">
                                    <div class="logo"><a href="https://iso.500px.com">
                    <img src="https://iso.500px.com/wp-content/uploads/2015/10/iso_logo_new.png" alt="" style="width: 115px; height: auto;margin-top: 3px;">
                </a></div>
                                </div>
                                                    <!--                         <div class="five columns">
                                                    </div> -->
                        <!--                         <div class="seven columns">
                                                            <form action="https://iso.500px.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<span class="icon-search-new"></span>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" placeholder="Search in ISO"/>
			</div>
		</div>
    </fieldset>
</form>                                                    </div> -->
                        
			<div class="twelve columns regular-header">
			    <div class="logo"><a href="https://500px.com">
                   	      <svg id="logo_svg" data-name="Logo SVG" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 20">
  <title>logo</title>
  <path d="M24.83,0a10,10,0,1,0,10,10h0A10.09,10.09,0,0,0,24.83,0Zm0,17.9a7.85,7.85,0,1,1,7.8-7.9h0A7.9,7.9,0,0,1,24.83,17.9ZM46.32,0a10,10,0,1,0,10,10h0A10,10,0,0,0,46.32,0Zm0,17.9a7.85,7.85,0,1,1,7.8-7.9h0A7.77,7.77,0,0,1,46.32,17.9ZM7.63,6a6.74,6.74,0,0,0-5.3,1.4V2.1h9c0.3,0,.5-0.1.5-1s-0.4-.9-0.6-0.9H1.33a0.9,0.9,0,0,0-.9.9V9.9c0,0.5.3,0.6,0.8,0.7a0.76,0.76,0,0,0,.9-0.2h0a5.69,5.69,0,0,1,5-2.4,5.2,5.2,0,0,1,4.5,4.4A5.06,5.06,0,0,1,7.23,18H6.63a5.1,5.1,0,0,1-4.7-3.3c-0.1-.3-0.3-0.5-1.1-0.2s-0.9.5-.8,0.8a7.09,7.09,0,0,0,9,4.2,7.09,7.09,0,0,0,4.2-9A7,7,0,0,0,7.63,6ZM63.12,0.1a5.42,5.42,0,0,0-4.8,5.4v8.9c0,0.5.4,0.6,1,.6s1-.1,1-0.6V5.5a3.36,3.36,0,0,1,2.9-3.4,3.29,3.29,0,0,1,2.5.8,3.19,3.19,0,0,1,1.1,2.4,4,4,0,0,1-.7,1.9,3.15,3.15,0,0,1-2.8,1.3h0c-0.4,0-.7,0-0.8.9,0,0.6,0,.9.5,1a4.92,4.92,0,0,0,2.9-.6,5.37,5.37,0,0,0,2.9-4.2A5.18,5.18,0,0,0,64,0,2.77,2.77,0,0,1,63.12.1Zm13.1,5.2,3.6-3.6c0.1-.1.4-0.4-0.2-1.1a1,1,0,0,0-.7-0.4h0a0.52,0.52,0,0,0-.4.2L74.92,4l-3.6-3.7c-0.3-.3-0.6-0.2-1.1.2s-0.5.8-.2,1.1l3.6,3.6L70,8.9h0a0.76,0.76,0,0,0-.2.4,0.84,0.84,0,0,0,.4.7,1.61,1.61,0,0,0,.7.4h0a1.06,1.06,0,0,0,.5-0.2L75,6.6l3.6,3.6a0.52,0.52,0,0,0,.4.2h0a1,1,0,0,0,.7-0.4c0.3-.4.4-0.8,0.1-1Z" transform="translate(0)"></path>
</svg>
              		    </a></div>
			<div class="nav-right">
                                                            <form action="https://iso.500px.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<span class="icon-search-new"></span>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" placeholder="Search in ISO"/>
			</div>
		</div>
    </fieldset>
</form>                            			    <a class="signup" href="https://500px.com/signup">Sign Up</a>
			</div>
<nav role="navigation" class="main-menu px-topnav">
    <ul id="menu-menu-2" class="sf-menu ">
       <li class="menu-item menu-item-object-custom menu-item-has-children menu-item-34067 first"><a href="https://500px.com/discover">Discover</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34079"><a href="https://iso.500px.com/" style="color: #0099e5 !important;">Blog</a>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34074"><a href="https://500px.com/upgrade">Upgrade</a></li>		
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34074"><a href="https://about.500px.com/"><span class="icon-more"></span></a>
	   <ul class="children">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34076"><a href="https://about.500px.com/">About</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34075"><a href="https://500px.com/press">Press</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34077"><a href="https://500px.com/apps">App</a></li>
		<hr>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://500px.com/groups">Groups</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://500px.com/quests">Quests</a></li>
		<hr>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://developers.500px.com/">Developers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://about.500px.com/jobs/">Jobs</a></li>
		<hr>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://about.500px.com/terms/">Terms</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34078"><a href="https://about.500px.com/privacy/">Privacy</a></li>
	   </ul>
	</li>
    </ul>
</nav></div>
                        <div class="twelve columns regular-header sub-menu">
                            
                            <nav role="navigation" class="main-menu iso-menu">
                                <ul id="menu-menu-2" class="sf-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34903 first"><a>500px Blog</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-18 first"><a href="https://iso.500px.com/category/craft/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 first"><a href="https://iso.500px.com/category/craft/tutorials/">Tutorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 first"><a href="https://iso.500px.com/category/photo-licensing-101/photo-licensing-tips/">Photo Licensing Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002 first"><a href="https://iso.500px.com/category/photo-licensing-101/simply-sellable/">Simply Sellable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190 first"><a href="https://iso.500px.com/category/craft/tips-tricks-diy/">Tips, Tricks, and DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16055 first"><a href="https://iso.500px.com/category/craft/gear-reviews/">Gear Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11457 first"><a href="https://iso.500px.com/category/craft/gear-guides/">Gear Guides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609 first"><a href="https://iso.500px.com/category/creative/spotlights/">Spotlights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 first"><a href="https://iso.500px.com/category/creative/collections/">Collections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 first"><a href="https://iso.500px.com/category/creative/stories/">Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493 first"><a href="https://iso.500px.com/category/creative/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395 first"><a href="https://iso.500px.com/category/creative/a-day-in-the-life/">A Day In The Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17316 first"><a href="https://iso.500px.com/category/creative/humble-beginnings/">Humble Beginnings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33216"><a href="https://iso.500px.com/category/news-and-reviews/">500px News</a></li>
</ul>                            </nav>

                                                    </div>
                </div>
            </div>
                    </header>


<div style="width:728px;height:90px;margin:10px auto 10px auto;" class="adsense1">

<!-- /49839336/iso-ad-header -->
<div id='div-gpt-ad-1509488028554-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509488028554-2'); });
</script>
</div>

</div>
<!-- RS -->
<section id="main">
    

    

                
                                        
        <div class="main-container post">  

<div class="post-header post-37679 post type-post status-publish format-standard has-post-thumbnail hentry category-500px-blog category-craft category-headline category-homefeed tag-500px-blog tag-analogous-colors tag-color-harmony tag-color-palette tag-color-psychology tag-color-wheel tag-complementary-colors tag-license-your-photos tag-monochromatic-colors tag-photography-tips-and-tricks" data-post-id="37679" >
    <article>
        <header class="entry-header">
            <div class="featimg">
                
                    <a href="https://iso.500px.com/take-photos-with-color-wheel/">
                    <!-- <img src="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-3000x2000.jpg" alt="How to take your photos to the next level with the color wheel" > -->
                    <img class="placeholder" src="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-3000x2000.jpg" alt="How to take your photos to the next level with the color wheel" >
                    <div class="background-image" style="background: url(https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887-3000x2000.jpg) no-repeat center center">

                </a>
                
                <div class="feat-overlay">
                    <div class="row">
                        <div class="columns twelve">
                            <h5 class="category-heading">
                                                                        <a href="https://iso.500px.com/category/500px-blog/" class="">500px Blog</a>                                                                 </h5>
                            <h1 class="entry-title">
                                <a href="https://iso.500px.com/take-photos-with-color-wheel/" title="Permalink to How to take your photos to the next level with the color wheel" rel="bookmark">
                                                                        How to take your photos to the next level with the color wheel                                </a>
                            </h1>

                            <p class="entry-meta">
                                Published by 
                                <span class="entry-author">
                                    <a href="https://iso.500px.com/author/johnkyeremeh/" title="Posts by John Kyeremeh" rel="author">John Kyeremeh</a>                                </span>
                                &bull; 3 hours ago                             </p>

                            <div class="entry-share">
                                <ul class="ul-sharing">
                                    <li>
                                        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://iso.500px.com/take-photos-with-color-wheel/"></a>
                                    </li>
                                    <li>
                                        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=How+to+take+your+photos+to+the+next+level+with+the+color+wheel+https://iso.500px.com/take-photos-with-color-wheel/"></a>
                                    </li>
                                    <li>
                                        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://iso.500px.com/take-photos-with-color-wheel/&amp;media=https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-red-state-https_500px.comphoto242679623Pink-glazed-donut-on-a-colo...-186078887.jpg&amp;description=How+to+take+your+photos+to+the+next+level+with+the+color+wheel" ></a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                                            </div>
        </header>
    </article>
</div>
<div style="width:320px; height:100px; margin:5px auto 20px auto;" class="adsense1_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Banner - 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-2319390521271880"
     data-ad-slot="7840222658"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            <div class="row">
                    
                <!-- <div class="twelve columns"> -->
                <div class="columns twelve">
                    <article class="post single-blog  post-37679 type-post status-publish format-standard has-post-thumbnail hentry category-500px-blog category-craft category-headline category-homefeed tag-500px-blog tag-analogous-colors tag-color-harmony tag-color-palette tag-color-psychology tag-color-wheel tag-complementary-colors tag-license-your-photos tag-monochromatic-colors tag-photography-tips-and-tricks">

                            <div class="row" style="    ">
                                   
                                
                                <div class="twelve columns">
                                    <div class="post-preamble">
                                                                            </div>

                                    <div class="post-content">
                                        <p>Whenever we have conversations about improving photography techniques with the 500px community, we often hear questions focused on the mechanics of photography. What type of camera and lens should I use to take the photo? What is the rule of thirds, and how did you apply it? How do I work with great models? </p>
<p>These are common questions the 500px team gets asked, which are all valid questions with concrete answers. But as we all know as photographers, having the answers to these questions doesn&#8217;t necessarily mean you will produce high-quality photos. Sometimes, it&#8217;s essential to take a step back and focus on the intangible — the photographer&#8217;s eye.</p>
<p>We all know how important colors are in photography. You usually can tell right away when a color (or a color palette) is or isn&#8217;t working. The challenge is learning to identify what is causing the photo to be “off”. </p>
<p>Mastering when to use the right colors is another matter. The color wheel is our guide to determining what is causing the photo to be off, and mastering the wheel is the first step to creating eye-catching photos consistently. </p>
<p><strong>In this article, we’ll cover the basics of color theory, focusing on applying the color wheel to choosing the right color for your composition.  We will walk you through examples of various configurations to help you choose the best color palette for your photos, using examples from the 500px community.</strong></p>
<p>You are going to learn: </p>
<ul>
<li>What the color wheel is and how it works</li>
<li>How color psychology affects our emotions (and our customers’ emotions)</li>
<li>What color harmony is and the characteristics of it</li>
<li>How to find the right color in post-processing</li>
</ul>
<h2>Understanding the color wheel is the first step to applying it in photography</h2>
<p>It is important to note that consumers are attracted to color schemes that are commonly used in photos on print designs and websites. These use of these specific <a href="https://www.digitaltrends.com/photography/what-are-the-biggest-color-trends-in-photography-study-suggests-these-bold-hues/" rel="noopener" target="_blank">color trends</a> are precise and calculated by the brands that are using them. </p>
<p>What this means is that producing an eye-catching cohesive photo with the right colors has become even more essential in creating great photos that match today&#8217;s consumer interests. </p>
<p>Once you understand how to use colors, you can learn to recognize (and/or seek out) colors that work with, and communicate, your vision.  </p>
<p>Colors hold power, and injecting the right color is the real power of a great photographer. </p>
<h2>Let’s talk about the color wheel</h2>
<p>The color wheel is a set of rules and guidelines that designers, artists, and photographers use to visualize the relationship between colors and is the primary tool we will be using today. It will be much easier for you to take great photos if you understand which colors go together and are pleasing to the eye. </p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/color-wheel.jpeg" alt="Color wheel - color wheel" width="500" height="500" class="aligncenter size-medium wp-image-37682" /></p>
<p>As you can see from the color wheel picture above, the colors are arranged in a circle, with a natural progression from warm tones to cooler colors and back. </p>
<p>Red, yellow, and blue are the primary colors. By mixing these three primary colors, you&#8217;ll end up with the secondary colors, which are orange, green, and violet. Combining those secondary colors results in one of six tertiary colors: red-orange, yellow-orange, yellow-green, blue-green, blue-violet, and red-violet. To understand the full power of the color wheel and how to use it effectively, you need to know the feelings color can evoke in the viewer. </p>
<p><strong>Pro-Tip</strong><br />
For a primer on color theory, or if you want to go deeper into this topic, be sure to read our introduction and intermediate-level articles on color theory: </p>
<ul>
<li><a href="https://iso.500px.com/color-theory-photographers-introduction-color-wheel/" rel="noopener" target="_blank"><u>An Introduction</u></a> to Color Theory</li>
<li>Color Theory:<a href="https://iso.500px.com/color-theory-photographers-part-2-hue-saturation-value/" rel="noopener" target="_blank"><u> Hue, Saturation, and Value</u></a></li>
</ul>
<h2>What feelings does each color convey to the viewer?</h2>
<p>The colors used in a photo can impact the way a viewer feels when looking at the image, and different colors bring out different feelings. </p>
<p>Here are some examples of images that use a key color to evoke a certain mood. </p>
<p><strong>Yellow</strong><br />
This color is optimistic and youthful, and it is often used to grab the attention of window shoppers.</p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/309768661/m%3D900/v2?sig=d330c3ac1c0356485574420cf7f8455059499c805431741f046d1d99a8b29837' alt='Color wheel - AMA by Juliana  Frug on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/309768661/AMA-by-Juliana-Frug' alt='Color wheel - AMA by Juliana  Frug on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/308645399/m%3D900/v2?sig=1575d5cfbaaee2dddc8ed223e496550872af3af1bba4df5453344e2a2b31f2b8' alt='Color wheel - Ahoy by Ian Ross Pettigrew on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/308645399/Ahoy-by-Ian-Ross-Pettigrew' alt='Color wheel - Ahoy by Ian Ross Pettigrew on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><strong>Red</strong><br />
Brands often use red to convey a feeling of energy and to increase the viewer’s heart rate. It also creates a sense of urgency, which is why you see it used at clearance sales.</p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/1645533/m%3D900/v2?sig=91c456f0315843dfaf653f6b75bf18f552eaf0aeb8f953a3b2fec6b0ea314efc' alt='Color wheel - El burladero by Santiago Bañón on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/1645533/El-burladero-by-Santiago-Bañón' alt='Color wheel - El burladero by Santiago Bañón on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/303305817/m%3D900/v2?sig=0ffe2f53b78dfa42935d26c454e1d51e9802dc9dfb4a1acb21dd258f23123aa0' alt='Color wheel - Doug Locke by Eivind Hansen by Eivind Hansen on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/303305817/Doug-Locke-by-Eivind-Hansen-by-Eivind-Hansen' alt='Color wheel - Doug Locke by Eivind Hansen by Eivind Hansen on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><strong>Blue</strong><br />
Blue is a calming color that conveys trust and security. It is used often in the marketing of banks and businesses.</p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/1000999216/m%3D900/v2?sig=670c9048136c707ca7928d55f377b85ba41bbcba2e7a710299d3b929885f0d67' alt='Color wheel - Denim Editorial Desiree Thomas by Desiree  Thomas on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/1000999216/Denim-Editorial-Desiree-Thomas-by-Desiree-Thomas' alt='Color wheel - Denim Editorial Desiree Thomas by Desiree  Thomas on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/180201303/m%3D900/v2?sig=32ff775e255d0f7f51a329f90d4a62818d357ac35856cb0d4f16ba58c227d3d7' alt='Color wheel - CHU.BSH by CHU.BSH  on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/180201303/CHU-BSH-by-CHU-BSH-' alt='Color wheel - CHU.BSH by CHU.BSH  on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><strong>Black</strong><br />
Black is seen as powerful and sleek, and is often used to market luxury products or services.</p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/101371715/m%3D900/v2?sig=7eaa00e30cbe70dae766d9e66ffb615e779ebcaabd69a418b7e772475819c3ff' alt='Color wheel - Red betta fish by Jirawat Plekhongthu on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/101371715/Red-betta-fish-by-Jirawat-Plekhongthu' alt='Color wheel - Red betta fish by Jirawat Plekhongthu on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/161521743/m%3D900/v2?sig=bca8f8a2f8157d04a8ff1c1ae2e1624f9560674fcbc17b294a9d4b23a2aa3b79' alt='Color wheel - Angie by Jirawat Plekhongthu on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/161521743/Angie-by-Jirawat-Plekhongthu' alt='Color wheel - Angie by Jirawat Plekhongthu on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p>This may seem simple enough, but, in reality, it would be naive to think that a single color creates one specific emotion for everyone — colors can have multiple meanings to different viewers, which can change based on their own experience and the culture they grew up in. </p>
<h2>What is color harmony?</h2>
<p>Color harmony is a fairly simple concept — it is the process of creating balanced combinations of colors that are pleasing to view. </p>
<p>Color harmony looks at how colors interact with each other instead of how colors mix. For photographers, this is a crucial concept.</p>
<p>The photos you just saw above all have color harmony. There is a seamless transition between each color. For example, in one of the yellow photos, there is an eye-catching transition between the red lips and yellow background. Or, you may have seen photos of the sky which show different colors of blue, each interacting with each other perfectly. These shots stand out because of the way the colors live together, and the color harmony.</p>
<p>Once you understand color harmony, you can learn to recognize (and/or seek out) color combinations that work with your vision. Put simply, this means using colors that go together. Determining which colors combine well can be accomplished by consulting our color wheel and identifying the color palette of a photo. You can then get in the habit of selecting a color palette that includes colors that interact well based on their location in a photoshoot.</p>
<p>Here’s what you need to do to see the color palette of your photo or location.</p>
<p><strong>Upload your photo to Canva Color Palette Generator, Adobe Color, or Paletton </strong></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-1.35.10-PM.png" alt="Color wheel - " width="2236" height="895" class="aligncenter size-full wp-image-37683" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-1.35.10-PM.png 2236w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-1.35.10-PM-500x200.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-1.35.10-PM-768x307.png 768w" sizes="(max-width: 2236px) 100vw, 2236px" /></p>
<p>It’s essential to understand how the colors in your photo are interacting with each other. An easy way to do this is to use tools like <a href="https://color.adobe.com/create" rel="noopener" target="_blank">Adobe Color</a> or <a href="https://www.canva.com/colors/color-palette-generator/" rel="noopener" target="_blank">Canva Color Palette</a>. All you have to do is upload your image, and you will be able to see how the colors are interacting with each other.</p>
<h2>Use your color palette to determine harmony</h2>
<p>You can use your newly created color palette as a base to determine and create harmony. There are a few different ways that you can develop the best color palette for your photos. Let&#8217;s break down the different ways these combinations can be selected by focusing on blue and pink as examples.</p>
<h2>What are analogous colors?</h2>
<p>Think back to the color wheel for a moment. You can find an analogous color scheme on your color wheel by choosing a color, then choosing another color right beside it on the circle.</p>
<p>Analogous palettes use their key color and at least two nearby colors to create a palette. </p>
<p>The key color is the base color, while the secondary colors should only be used to highlight or as accents. One important aspect when it comes to analogous palettes is ensuring there is enough contrast when choosing the palette. </p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-1-500x419.png" alt="Color wheel - " width="500" height="419" class="aligncenter size-medium wp-image-37707" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-1-500x419.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-1-768x644.png 768w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-1.png 940w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-2-500x419.png" alt="Color wheel - " width="500" height="419" class="aligncenter size-medium wp-image-37708" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-2-500x419.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-2-768x644.png 768w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-2.png 940w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>As you can see from our examples above, using blue and pink, each color palette is similar in range to each other. Let’s investigate how we can use them and, most importantly, why.   </p>
<h2>Why use analogous colors in photography?</h2>
<p>When using an analogous color scheme, there is one key color and two or more secondary colors placed symmetrically around it on the color wheel. What this does is creates a palette that communicates consistency and uniformity within a photo. </p>
<p>Below are some examples of photos by members of the 500px community that are using analogous color palettes effectively.</p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/177031443/m%3D900/v2?sig=8d23409554c409247970c026f28a087bbbe4009d39612a64dd8924b61d2e06d9' alt='Color wheel - Middle Child by Jessica Drossin on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/177031443/Middle-Child-by-Jessica-Drossin' alt='Color wheel - Middle Child by Jessica Drossin on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.14.31-PM-500x186.png" alt="Color wheel - " width="500" height="180" class="aligncenter size-medium wp-image-37687" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/177164423/m%3D900/v2?sig=15367b6a268f4d2386772fa294911cefd57ad07c5b3a7ae9c6bedf906e16107b' alt='Color wheel - Maurice- Bastian aged analogous picture by Verena Redfox Gredler on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/177164423/Maurice-Bastian-aged-analogous-picture-by-Verena-Redfox-Gredler' alt='Color wheel - Maurice- Bastian aged analogous picture by Verena Redfox Gredler on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-2.20.48-PM.png" alt="Color wheel - " width="500" height="180" class="aligncenter size-medium wp-image-37688" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-2.20.48-PM.png 591w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-2.20.48-PM-500x181.png 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/267787171/m%3D900/v2?sig=c97b4c5dca490188ea5a6ff40a30741498d45c1053ac786908dd2d9ca498772d' alt='Color wheel - Analogous Colors by Jon Samuel on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/267787171/Analogous-Colors-by-Jon-Samuel' alt='Color wheel - Analogous Colors by Jon Samuel on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-11.42.58-AM.png" alt="Color wheel - " width="500" height="180" class="aligncenter size-medium wp-image-37690" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/300900083/m%3D900/v2?sig=5aa346be09ed80401297060ec25854ee88276ee22aee97aa017f0ce4399b27f5' alt='Color wheel - Blooming Identity by Mateusz Bortlik on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/300900083/Blooming-Identity-by-Mateusz-Bortlik' alt='Color wheel - Blooming Identity by Mateusz Bortlik on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-11.45.51-AM.png" alt="Color wheel - " width="500" height="180" class="aligncenter size-medium wp-image-37691" /></p>
<h2>What are monochromatic colors?</h2>
<p>Monochromatic colors are all related in terms of a single hue, with variations in luminosity and saturation of that hue. These variations can be found in the tints, shades, and tone of the key color. </p>
<p>Now, if you aren&#8217;t a painter, you may not know offhand what tints, shades, and tones are, so let me just give you a brief rundown. A tint is a color to which white has been added, a shade is a color to which black has been added, and a tone is a color to which gray has been added. </p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.07.06-PM-500x285.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37692" /></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.09.01-PM-500x270.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37693" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.09.01-PM-500x270.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.09.01-PM-768x415.png 768w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2>How to use monochromatic colors</h2>
<p>Monochromatic colors are a great way to add emotion to your photos. Black and white is a well-known monochromatic type of photography, but it’s not only limited to that color scheme. Similar to black and white photography, monochromatic colors are also a great way to simplify the photo.</p>
<p>Below are some examples of photos by members of the 500px community that are using monochromatic color palettes effectively. </p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/198147477/m%3D900/v2?sig=b555a5d1bb0eb373747c05c62fbc90a59d3311d34bffadfaa7940d9222c37d87' alt='Color wheel - Phendrana&#39;s Edge by Alex Noriega on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/198147477/Phendrana-s-Edge-by-Alex-Noriega' alt='Color wheel - Phendrana&#39;s Edge by Alex Noriega on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-12.04.00-PM-500x155.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37694" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/12800291/m%3D900/v2?sig=6ec0b1eb75ac092fde50a252031e5d0e7cc4eb83cd6bb5ed3e01410ea6da34ea' alt='Color wheel - Still waiting for you II by Roland Shainidze on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/12800291/Still-waiting-for-you-II-by-Roland-Shainidze' alt='Color wheel - Still waiting for you II by Roland Shainidze on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-12.05.42-PM-500x175.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37695" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/153799211/m%3D900/v2?sig=8e7d88557fd5c52d9278302bcb6f3079ca2f5749f72879f03e22343e53cae12f' alt='Color wheel - Sofia by Ruby James on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/153799211/Sofia-by-Ruby-James' alt='Color wheel - Sofia by Ruby James on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-12.07.17-PM-500x164.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37696" /></p>
<h2>What are triadic colors?</h2>
<p>A triadic color scheme uses three colors that are evenly spaced from each other on the color wheel. </p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.01.39-PM-500x276.png" alt="Color wheel - " width="500" height="276" class="aligncenter size-medium wp-image-37697" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.01.39-PM-500x276.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.01.39-PM-768x424.png 768w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-12.01.05-PM-500x284.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37698" /></p>
<h2>How to use triadic colors</h2>
<p>While analogous colors make a photo look soothing and calming, triadic colors are vibrant and uplifting. They create contrast in the eye, but the colors still work together. </p>
<p>To use a triadic color scheme, the colors should be carefully balanced so that you have one dominant color, while the other two support. </p>
<p>It’s easier to find triadic color schemes in the human-made world, as these palettes are often seen in architecture, painted objects, and human-made designs. </p>
<p>Below are some examples of photos by members of the 500px community that are using triadic color palettes effectively. </p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/253576561/m%3D900/v2?sig=b8b6c549fe4342988b4d8981974e110c1978e8d3219c4d9ff3d7a60dc30fc980' alt='Color wheel - Color Triad by Andrew Bosak on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/253576561/Color-Triad-by-Andrew-Bosak' alt='Color wheel - Color Triad by Andrew Bosak on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-12.39.38-PM-500x167.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37699" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/242679623/m%3D900/v2?sig=0933b8f53ba3f1aad897b2d0bc6dec347b7c81a4c581215b8ac63cb2df961231' alt='Color wheel - Pink glazed donut on a colorful background with geometric shapes. Color block food photography. by Dina (Food Photography) on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/242679623/Pink-glazed-donut-on-a-colorful-background-with-geometric-shapes-Color-block-food-photography-by-Dina-Food-Photography-' alt='Color wheel - Pink glazed donut on a colorful background with geometric shapes. Color block food photography. by Dina (Food Photography) on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-12.41.05-PM-500x172.png" alt="Color wheel - " width="500" height="270" class="aligncenter size-medium wp-image-37700" /></p>
<h2>What are complementary colors?</h2>
<p>When it comes to complementary colors, the key color is generally dominant,  while the other color is used sparingly. This usually results in striking visuals, as complementary colors are always opposite to each other on the color wheel. </p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.54.54-AM-500x285.png" alt="" width="500" height="285" class="aligncenter size-medium wp-image-37701" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.54.54-AM-500x285.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.54.54-AM-768x438.png 768w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-3-500x419.png" alt="" width="500" height="419" class="aligncenter size-medium wp-image-37709" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-3-500x419.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-3-768x644.png 768w, https://iso.500px.com/wp-content/uploads/2019/11/Copy-of-Untitled-Design-3.png 940w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2>How to use complementary colors</h2>
<p>Complementary colors are all about opposites, so one trick we&#8217;ve seen our community use is focusing on one color.</p>
<p>Below are some examples of photos by members of the 500px community that are using complementary color palettes effectively. </p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/100276985/m%3D900/v2?sig=af5c6e371605165e50982e54794c52fd73b1905f75447e421732ba666b57d4d9' alt='Cloud Atlas by Meer Sadi on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/100276985/Cloud-Atlas-by-Meer-Sadi' alt='Cloud Atlas by Meer Sadi on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.32.05-PM-500x166.png" alt="" width="500" height="270" class="aligncenter size-medium wp-image-37714" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/204880585/m%3D900/v2?sig=0eba8f834b67b6b15286da3531331aa525eb0a87c30676619ae18ca84b468b64' alt='instagram.com/nacho_zaitsev/ by Nacho Zàitsev on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/204880585/instagram-com-nacho-zaitsev-by-Nacho-Zàitsev' alt='instagram.com/nacho_zaitsev/ by Nacho Zàitsev on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.34.13-PM-500x162.png" alt="" width="500" height="162" class="aligncenter size-medium wp-image-37715" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.34.13-PM-500x162.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.34.13-PM.png 637w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/102987827/m%3D900/v2?sig=682bdcfca8e7cf0fb0bf0d0fd4c53c815158d2c439917aecf58d7ebfde0272e7' alt='A Dreamer&#39;s Paradise . by Meer Sadi on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/102987827/A-Dreamer-s-Paradise-by-Meer-Sadi' alt='A Dreamer&#39;s Paradise . by Meer Sadi on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.32.05-PM-1-500x166.png" alt="" width="500" height="166" class="aligncenter size-medium wp-image-37719" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.32.05-PM-1-500x166.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.32.05-PM-1.png 584w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/156510769/m%3D900/v2?sig=395ffdb133b3549de5ace1fc04debe679ee98d82f90ef30f67504dd921debceb' alt='Complementary colors by Pierre Schwaab on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/156510769/Complementary-colors-by-Pierre-Schwaab' alt='Complementary colors by Pierre Schwaab on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.38.29-PM-500x181.png" alt="" width="500" height="181" class="aligncenter size-medium wp-image-37718" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.38.29-PM-500x181.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.38.29-PM.png 584w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/200132059/m%3D900/v2?sig=f19e05499c6816af02e35c5d9763e6ec911016a4ac4ad5f0e28e85315d405ea5' alt='Masha portrait by Nacho Zàitsev on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/200132059/Masha-portrait-by-Nacho-Zàitsev' alt='Masha portrait by Nacho Zàitsev on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.39.34-PM-500x190.png" alt="" width="500" height="190" class="aligncenter size-medium wp-image-37716" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.39.34-PM-500x190.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.39.34-PM.png 575w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class='pixels-photo'>
<p>
    <img src='https://drscdn.500px.org/photo/184236755/m%3D900/v2?sig=54dea18eb0cecc2e4a4a0ffb5cb3cc8dd26fac839134cb1cc2bb3528145a6b7e' alt='The Golden Pavilion. by Jimbos Padrós on 500px.com'>
  </p>
<p>  <a href='https://500px.com/photo/184236755/The-Golden-Pavilion-by-Jimbos-Padrós' alt='The Golden Pavilion. by Jimbos Padrós on 500px.com'></a>
</div>
<p><script type='text/javascript' src='https://500px.com/embed.js'></script></p>
<p><img src="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.41.08-PM-500x185.png" alt="" width="500" height="185" class="aligncenter size-medium wp-image-37717" srcset="https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.41.08-PM-500x185.png 500w, https://iso.500px.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-27-at-3.41.08-PM.png 569w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2>Finding your color in post-processing</h2>
<p>When it comes to getting the color just right in your photos, post-processing is where you’ll have the most flexibility. You’re probably using software like Photoshop to edit your photos, but may not have considered using it to manage, evaluate, and change your color harmonies. </p>
<p>Something to remember about using color theory in post-processing is that you need to always start with the key color (the most dominant color). So when you are focusing on making your color harmony — for example, looking to find the complement of a yellow hue — you may get a blue result rather than a purple. Consider this to be a starting point, and don’t be afraid to make tweaks to the overall photo.</p>
<p>If you have colors in your photo that do not have great color harmony, or are hostile to the eyes, you can play around with them until the palette you are using fits one of the categories we’ve covered (analogous colors, monochromatic colors, triadic colors, and complementary colors). The original photo may look very different when the dominant and agency colors are altered to fit one of the categories mentioned. </p>
<h2>Conclusion</h2>
<p>Chances are, you have already used color theory in your shooting and not even realized it. Your eyes will have noticed on their own that some colors behave differently when they’re near others, and you probably made some adjustments in the moment to where and how those colors appeared in your image.</p>
<p>The difference is that now you know the “why” and can not only make better decisions when faced with complementary color combinations, you can actually plan for and harness them! Whether you use this information to plan your shoots more efficiently, or when you are editing your images in Photoshop, it’s a powerful new tool that you’ve added to your kit.</p>
<p>What are your favorite type of colors to use in your photos? Let us know below. </p>
<p><strong>Not on 500px yet? <a href="https://500px.com/signup" rel="noopener" target="_blank">Sign up here</a> to explore more impactful photography.</strong></p>

<!-- WP QUADS Content Ad Plugin v. 1.7.3 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- /49839336/iso-ad-after-article -->
<div id='div-gpt-ad-1509488028554-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509488028554-0'); });
</script>
</div>
</div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                                        <div class="post-meta">
                                            <ul>
                                                                                            </ul>
                                        </div>
                                        <div class="clear"></div>
                                          
                                                                       
                                    </div>
                                    <!--                                     <div class="post-navigation">
                                        <ul>
                                            <li>         
                                                <i class="icon-prev"></i> <a href="https://iso.500px.com/licensing-contributor-hagar-wirba-finding-inspiration-diversity/" rel="prev">Licensing Contributor Hagar Wirba on finding inspiration, diversity, and nostalgia</a>                                            </li>
                                            <li><a href="https://iso.500px.com/category/uncategorized/" class="icon-root"></a>  </li>                                            <li>
                                                                                            </li>
                                        </ul>
                                    </div> -->
                                    
                                                                        <div class="red-comments">       
                                                                                    <div id="comments">
                                                    <h3 id="reply-title">Leave a reply</h3>
                                                    <fb:comments href="https://iso.500px.com/take-photos-with-color-wheel/" num_posts="5" width="430" height="120" reverse="true"></fb:comments>
                                                </div>
                                                   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                    </article>
                </div>
                            </div>
            
        </div>

    <div class="navigation-box">
        <div class="row red-thumb-view title-below">
            
                    
                        <div class="four columns">
                                                        <h3 class="nav-heading previous">Previous Post</h3>
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="https://iso.500px.com/licensing-contributor-hagar-wirba-finding-inspiration-diversity/" title="Permalink to Licensing Contributor Hagar Wirba on finding inspiration, diversity, and nostalgia" rel="bookmark">
                                            <img src="https://iso.500px.com/wp-content/uploads/2019/11/stock-photo-young-african-american-posed-with-hands-on-face-1003569930-1500x1000.jpg" alt="Licensing Contributor Hagar Wirba on finding inspiration, diversity, and nostalgia">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="https://iso.500px.com/licensing-contributor-hagar-wirba-finding-inspiration-diversity/" title="Permalink to Licensing Contributor Hagar Wirba on finding inspiration, diversity, and nostalgia" rel="bookmark">Licensing Contributor Hagar Wirba on finding inspiration, diversity, and nostalgia</a>
                                    </h2>
                                </section>

                            </article>
                                                    </div>

                        <div class="four columns"></div>

                        <div class="four columns">
                                                    </div>        
    
    </div>


                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title" class="related-title">Related Posts</h3>
            </div>
            
                                    <div class="four columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="https://iso.500px.com/why-i-shoot-fine-art-photography-a-womans-perspective/" title="Permalink to Nude Photography Guide | Why I Shoot Nude Photography [Example + Tips]" rel="bookmark">
                                            <img src="https://iso.500px.com/wp-content/uploads/2015/11/naylor-1500x1000.jpg" alt="Nude Photography Guide | Why I Shoot Nude Photography [Example + Tips]">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="https://iso.500px.com/why-i-shoot-fine-art-photography-a-womans-perspective/" title="Permalink to Nude Photography Guide | Why I Shoot Nude Photography [Example + Tips]" rel="bookmark">Nude Photography Guide | Why I Shoot Nude Photography [Example + Tips]</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="four columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="https://iso.500px.com/turquoise-photos-seaside/" title="Permalink to Turquoise gems: Photos that'll make you want to be seaside, stat" rel="bookmark">
                                            <img src="https://iso.500px.com/wp-content/uploads/2018/07/500px_blog_turquoise_sea_photo_gallery-1500x1000.jpg" alt="Turquoise gems: Photos that'll make you want to be seaside, stat">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="https://iso.500px.com/turquoise-photos-seaside/" title="Permalink to Turquoise gems: Photos that'll make you want to be seaside, stat" rel="bookmark">Turquoise gems: Photos that'll make you want to be seaside, stat</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="four columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="https://iso.500px.com/this-week-editors-choice-hazy-greys-muted-pastels/" title="Permalink to This week in Editors' Choice: Hazy greys and muted pastels" rel="bookmark">
                                            <img src="https://iso.500px.com/wp-content/uploads/2019/01/500px_blog_editors_choice_roundup-1500x1000.jpg" alt="This week in Editors' Choice: Hazy greys and muted pastels">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="https://iso.500px.com/this-week-editors-choice-hazy-greys-muted-pastels/" title="Permalink to This week in Editors' Choice: Hazy greys and muted pastels" rel="bookmark">This week in Editors' Choice: Hazy greys and muted pastels</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
                
<div style="width:55%; margin:10px auto 10px auto;" class="adsense2">
<!-- /49839336/iso-ad-footer -->
<div id='div-gpt-ad-1509488028554-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509488028554-1'); });
</script>
</div>
</div>


        <footer id="footer-container" role="contentinfo" >

                        
            <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">About 500px ISO</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">500px ISO is home to the best photo stories on the web. We feature the unique, crazy, and beautiful stories behind the photos you see on 500px. You'll meet inspirational photographers, and discover how they capture the images that blow your mind every day. From tutorials to collections and beyond, 500px ISO is your go-to source for everything photography. <br> <br>

<a href="http://flipboard.com/@500px" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://flipboard.com/@500px', '500px ISO on Flipboard');" data-flip-widget="pro">500px ISO on Flipboard</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
		</div></aside><aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons">            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/500px" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/500px" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/+500px" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="https://www.linkedin.com/company/500px" target="_blank" class="linkedin hover-menu"><i class="icon-linkedin"></i></a></li>
                                <li><a href="https://www.youtube.com/user/the500px" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://instagram.com/500px" target="_blank" class="instagram hover-menu"><i class="icon-instagram"></i></a></li>
                                <li><a href="https://www.pinterest.com/500px/" target="_blank" class="pinterest hover-menu"><i class="icon-pinterest"></i></a></li>
                                <li><a href="https://iso.500px.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tags</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="https://iso.500px.com/tag/inspiration/">inspiration</a><a class="tag" href="https://iso.500px.com/tag/500px/">500px</a><a class="tag" href="https://iso.500px.com/tag/how-to/">how to</a><a class="tag" href="https://iso.500px.com/tag/landscape-photography/">landscape photography</a><a class="tag" href="https://iso.500px.com/tag/portrait-photography/">portrait photography</a><a class="tag" href="https://iso.500px.com/tag/best-of/">best of</a><a class="tag" href="https://iso.500px.com/tag/portraits/">portraits</a><a class="tag" href="https://iso.500px.com/tag/tips/">tips</a><a class="tag" href="https://iso.500px.com/tag/tutorial/">tutorial</a><a class="tag" href="https://iso.500px.com/tag/landscapes/">landscapes</a><a class="tag" href="https://iso.500px.com/tag/editors-choice/">editor's choice</a><a class="tag" href="https://iso.500px.com/tag/travel/">travel</a><a class="tag" href="https://iso.500px.com/tag/beautiful/">beautiful</a><a class="tag" href="https://iso.500px.com/tag/photoshop/">photoshop</a><a class="tag" href="https://iso.500px.com/tag/travel-photography/">travel photography</a><a class="tag" href="https://iso.500px.com/tag/portrait/">portrait</a><a class="tag" href="https://iso.500px.com/tag/educational/">educational</a><a class="tag" href="https://iso.500px.com/tag/landscape/">landscape</a><a class="tag" href="https://iso.500px.com/tag/top-10/">top 10</a><a class="tag" href="https://iso.500px.com/tag/photo-inspiration/">photo inspiration</a><a class="tag" href="https://iso.500px.com/tag/post-processing/">post-processing</a><a class="tag" href="https://iso.500px.com/tag/photography-inspiration/">photography inspiration</a><a class="tag" href="https://iso.500px.com/tag/popular/">popular</a><a class="tag" href="https://iso.500px.com/tag/most-popular/">most popular</a><a class="tag" href="https://iso.500px.com/tag/licensing/">licensing</a><a class="tag" href="https://iso.500px.com/tag/stunning/">stunning</a><a class="tag" href="https://iso.500px.com/tag/interview/">interview</a><a class="tag" href="https://iso.500px.com/tag/wildlife/">wildlife</a><a class="tag" href="https://iso.500px.com/tag/animals/">animals</a><a class="tag" href="https://iso.500px.com/tag/photography-tips/">photography tips</a><a class="tag" href="https://iso.500px.com/tag/advice/">advice</a><a class="tag" href="https://iso.500px.com/tag/wildlife-photography/">wildlife photography</a><a class="tag" href="https://iso.500px.com/tag/street-photography/">street photography</a><a class="tag" href="https://iso.500px.com/tag/portraiture/">portraiture</a><a class="tag" href="https://iso.500px.com/tag/500px-prime/">500px Prime</a><a class="tag" href="https://iso.500px.com/tag/cute/">cute</a><a class="tag" href="https://iso.500px.com/tag/contest/">contest</a><a class="tag" href="https://iso.500px.com/tag/top-25/">top 25</a><a class="tag" href="https://iso.500px.com/tag/500px-licensing/">500px Licensing</a><a class="tag" href="https://iso.500px.com/tag/inspirational/">inspirational</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_500pxwidget-2" class="widget"><div class="widget_500px_photos"><h5 class="widget-title">Popular Photos</h5><p class="widget-delimiter">&nbsp;</p>        <div class="photos-grid clearfix">
            <div class="clear"></div>
            <script type="text/javascript">
                jQuery.get( "https://api.500px.com/v1/photos?feature=popular&rpp=9&image_size=3&consumer_key=P7LLhKkPAnPUpbfAXk3Jq2iDjYmCx87zgfEDxQVS", function( data ) {
                  if (data.photos) {
                    var i;
                    var b_txt = '';
                    for (i = 0; i < data.photos.length && i < 9; i++) {
                        p = data.photos[i];

                        b_txt += '<div class="widget_500px_image" id="widget_500px_image' + (i+1) + '"><a target="_blank" href="http://www.500px.com/photo/' + p.id + '?utm_campaign=popular&utm_content=web&utm_medium=isoblog&utm_source=isoblog"><img src="'+ p.image_url +'" alt="' + p.name + '" title="' + p.name + '" height="75" width="75"></a></div>';
                    }
                    // document.write(b_txt);
                    jQuery("#widget_red_500pxwidget-2 .photos-grid .clear").before(b_txt);
                  }
                });
            </script>
        </div>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_500pxwidget-3" class="widget"><div class="widget_500px_photos"><h5 class="widget-title">Editors&#8217; Choice</h5><p class="widget-delimiter">&nbsp;</p>        <div class="photos-grid clearfix">
            <div class="clear"></div>
            <script type="text/javascript">
                jQuery.get( "https://api.500px.com/v1/photos?feature=editors&rpp=9&image_size=3&consumer_key=P7LLhKkPAnPUpbfAXk3Jq2iDjYmCx87zgfEDxQVS", function( data ) {
                  if (data.photos) {
                    var i;
                    var b_txt = '';
                    for (i = 0; i < data.photos.length && i < 9; i++) {
                        p = data.photos[i];

                        b_txt += '<div class="widget_500px_image" id="widget_500px_image' + (i+1) + '"><a target="_blank" href="http://www.500px.com/photo/' + p.id + '?utm_campaign=editors&utm_content=web&utm_medium=isoblog&utm_source=isoblog"><img src="'+ p.image_url +'" alt="' + p.name + '" title="' + p.name + '" height="75" width="75"></a></div>';
                    }
                    // document.write(b_txt);
                    jQuery("#widget_red_500pxwidget-3 .photos-grid .clear").before(b_txt);
                  }
                });
            </script>
        </div>
</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2019 <a href="http://500px.com" target="_blank">500px</a>. All rights reserved.</p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>

            <div class="go-to-top"><i class="icon-top"></i></div>
        <script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
      r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.4.0-min.gz.js";
      r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
      i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
      return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
      for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
      };var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
      for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups"];
      function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
      }}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
      if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
      })(window,document);
     amplitude.getInstance().init("9d249102d4736c5a98373c4526f77ae3");

window.AmplitudeLogger = {
  iso: {
    pageView: function(eventProperties) {
      console.log(eventProperties);
      return amplitude.getInstance().logEvent('ISO - Page View', eventProperties);
    }
  }
};

window.AmplitudeLogger.iso.pageView({
    "page-url": window.location.href
});
</script>
<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.1 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2753782.js"></script>
<!-- End of Async HubSpot Analytics Code -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/iso.500px.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/iso.500px.com\/?spu_action=spu_load&lang=","pid":"37679","is_front_page":"","is_category":"","site_url":"https:\/\/iso.500px.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/modernizr.custom.79639.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.flexslider-min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/camera.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.easing.1.3.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.superfish.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.supersubs.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.dlmenu.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.mousewheel.js?ver=4.9.12'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.scrollTo-1.4.2-min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/sly.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/iso.500px.com\/wp-admin\/admin-ajax.php";
var video_play_mode = "";
var ajaxPreviewNonce = "b6cf057edb";
var logo = {"logoContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/functions.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.cookie.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/jquery.prettyPhoto.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/js/prettyPhoto.settings.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/iso.500px.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"db064a6abb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iso.500px.com/wp-content/themes/photoform/lib/js/actions.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://iso.500px.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'114144695',post:'37679',tz:'-5',srv:'iso.500px.com'} ]);
	_stq.push([ 'clickTrackerInit', '114144695', '37679' ]);
</script>
    </body> 
</html>